Старый 12.01.2011, 22:58   #1
admin
Администратор
 
Регистрация: 25.11.2010
Сообщений: 2,331
Сказал(а) спасибо: 21
Поблагодарили 59,045 раз(а) в 2,152 сообщениях
admin отключил(а) отображение уровня репутации
По умолчанию 1С:Платформа 7.x, 8.x (общие вопросы-ответы, обсуждения)

В этой ветке обсуждаем проблемы и вопросы связанные с работой 1С:Платформ 7.x, 8.x. Больше ничего в этой ветке постить НЕЛЬЗЯ.

[Ссылки доступны только зарегистрированным пользователям . Регистрируйся тут...]

Все программные продукты на данной странице выложены в целях ознакомления и для зарегистрированных пользователей фирмы 1С. Помните, что скачанные с данной страницы программы Вы используете на свой страх и риск. Автор и администрация этого сайта данной страницы не несет никакой ответственности за использование этих программных решений третьими лицами. В случае если вас устраивает одна из перечисленных здесь программ, Вы обязаны официально приобрести ее у фирмы 1С или ее партнеров.
admin вне форума   Ответить с цитированием
7 пользователя(ей) сказали cпасибо:
Показать/Скрыть список поблагодаривших
Старый 02.05.2017, 09:05   #526
mori
Новичок
 
Регистрация: 21.12.2011
Сообщений: 2
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
mori пока не определено
По умолчанию

В региональных настройках системы везде выставь русский
mori вне форума   Ответить с цитированием
Старый 18.05.2017, 17:50   #527
Elena_K_
Новичок
 
Регистрация: 19.08.2015
Сообщений: 3
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Elena_K_ пока не определено
По умолчанию

Добрый день. Помогите пожалуйста. Платформа 1с "Бухгалтерия для Украины" стоит 8.3.6, а новое обновление вышло для платформы не ниже 8.3.8. На ПК стоит Windowx XP. Где ее взять?
Elena_K_ вне форума   Ответить с цитированием
Старый 30.06.2017, 08:05   #528
sfera_2000
Пользователь
 
Аватар для sfera_2000
 
Регистрация: 18.01.2012
Адрес: Украина
Сообщений: 32
Сказал(а) спасибо: 50
Поблагодарили 4 раз(а) в 4 сообщениях
sfera_2000 пока не определено
По умолчанию

Elena_K_, "платформа не ниже 8.3.8. На ПК стоит Windowx XP. Где ее взять? " Нашли? Поделитесь, плиз.
SOS! Помогите, кто может.
sfera_2000 вне форума   Ответить с цитированием
Старый 30.06.2017, 16:00   #529
EritikWoW
Пользователь
 
Регистрация: 09.04.2013
Сообщений: 57
Сказал(а) спасибо: 10
Поблагодарили 31 раз(а) в 14 сообщениях
EritikWoW пока не определено
По умолчанию

Цитата:
Сообщение от Elena_K_ Посмотреть сообщение
Добрый день. Помогите пожалуйста. Платформа 1с "Бухгалтерия для Украины" стоит 8.3.6, а новое обновление вышло для платформы не ниже 8.3.8. На ПК стоит Windowx XP. Где ее взять?
1С:Предприятие" 8.3.10.2252 x86/x64 RePack
[Ссылки доступны только зарегистрированным пользователям . Регистрируйся тут...]
[Ссылки доступны только зарегистрированным пользователям . Регистрируйся тут...]
[Ссылки доступны только зарегистрированным пользователям . Регистрируйся тут...]
EritikWoW вне форума   Ответить с цитированием
Пользователь сказал cпасибо:
walker (06.09.2017)
Старый 03.07.2017, 08:13   #530
supp
Новичок
 
Регистрация: 13.05.2017
Сообщений: 3
Сказал(а) спасибо: 2
Поблагодарили 0 раз(а) в 0 сообщениях
supp пока не определено
По умолчанию

На самодельной конфигурации, на платформе 8.3.10, появляется окно "Регистрация конфигурации в центре лицензирования не выполнена"... Как это побороть?!
supp вне форума   Ответить с цитированием
Старый 25.07.2017, 15:43   #531
Шаман
Новичок
 
Регистрация: 04.07.2013
Сообщений: 7
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Шаман пока не определено
По умолчанию

Подскажите, пожалуйста, какие варианты есть по лечению 64-битной платформы 8.3? Не сервер.
Шаман вне форума   Ответить с цитированием
Старый 05.11.2017, 10:09   #532
kosticbv
Новичок
 
Регистрация: 11.10.2015
Сообщений: 3
Сказал(а) спасибо: 6
Поблагодарили 0 раз(а) в 0 сообщениях
kosticbv пока не определено
По умолчанию Подскажите что за ошибка в 1С платформа 8.3.10.2639

Подскажите что за ошибка в 1С платформа 8.3.10.2639, при загрузке базы пишет:
{Справочник.ВерсииРасширений.МодульМенеджера(111)} : Ошибка при получении значения атрибута контекста (ВерсияРасширений)
ВерсияРасширений = ПараметрыСеанса.ВерсияРасширений;
по причине:
{ОбщийМодуль.ПользователиСлужебный.Модуль(2132)}: Ошибка при получении значения атрибута контекста (ТекущийПользователь)
Возврат ?(ЗначениеЗаполнено(ПараметрыСеанса.ТекущийПользов атель),
по причине:
{ОбщийМодуль.ПользователиСлужебный.Модуль(148)}: Не удалось установить параметр сеанса ТекущийПользователь по причине:
"{ОбщийМодуль.СтандартныеПодсистемыСервер.Моду ль(1 111)}: Недопустимое обращение к необновленным параметрам работы программы
(например, к некоторым параметрам сеанса).

Необходимо перенести вызов прикладного кода
Конфигурация Оренда и Прокат
kosticbv вне форума   Ответить с цитированием
Старый 15.12.2017, 22:58   #533
BuhNat
Новичок
 
Регистрация: 08.03.2014
Сообщений: 4
Сказал(а) спасибо: 4
Поблагодарили 0 раз(а) в 0 сообщениях
BuhNat пока не определено
По умолчанию

Здравствуйте! Во-первых ,спасибо за предоставленную возможность ! Во-вторых,подскажите пож-ста,что не так ?Скачала последние три обновления техгнологической платформы 1 С 8.3(проф)Когда загружаю программу ,каждый раз выдает сообщение Обнаружено нарушение целостности программы.Включала утилиту,меняла каталог ,ничего ,все время одно и то же сообщение .Что делать?Помогите пож-ста ,обновтить платформу и работать на ней.Конфигурация обновлена до последней версии.Спасибо!
BuhNat вне форума   Ответить с цитированием
Старый 16.12.2017, 08:37   #534
bilchyshyn
Новичок
 
Регистрация: 11.01.2011
Сообщений: 1
Сказал(а) спасибо: 6
Поблагодарили 0 раз(а) в 0 сообщениях
bilchyshyn пока не определено
По умолчанию

На ломаных платформах 8.3.10.2699 и 8.3.11.2899 от 12.12.17 не работают все конфигурации. С платформами выпущенными раньше все нормально.
bilchyshyn вне форума   Ответить с цитированием
Старый 16.12.2017, 09:08   #535
EritikWoW
Пользователь
 
Регистрация: 09.04.2013
Сообщений: 57
Сказал(а) спасибо: 10
Поблагодарили 31 раз(а) в 14 сообщениях
EritikWoW пока не определено
По умолчанию

8.3.10.2699 - полет нормальный на всех конфигурациях ! BuhNat а вам советую попробовать 1. отключить антивирус (т.к. конфигурации ломаные антивирус может блочить) 2. (если не поможет) Снести под чистую старую(ые) платформы... и почистить все следы присутствия 1С на ПК и поставить новую ! + не уверен конечно но для некоторых надо указывать фактическое использование 8.3 [Ссылки доступны только зарегистрированным пользователям . Регистрируйся тут...] 3. В конфигураторе посмотреть [Ссылки доступны только зарегистрированным пользователям . Регистрируйся тут...] и поиграться с настройками.... 4. Если не помогло вызывать мастера ! =)

P.S. При обновлении конфигурации в инфорации об обновлении, пишется под каким релизом платформы база работает и в каком режиме совместимости !
EritikWoW вне форума   Ответить с цитированием
Старый 20.12.2017, 11:09   #536
board625
Новичок
 
Регистрация: 28.12.2011
Сообщений: 15
Сказал(а) спасибо: 5
Поблагодарили 0 раз(а) в 0 сообщениях
board625 пока не определено
По умолчанию

Цитата:
Сообщение от bilchyshyn Посмотреть сообщение
На ломаных платформах 8.3.10.2699 и 8.3.11.2899 от 12.12.17 не работают все конфигурации. С платформами выпущенными раньше все нормально.
Та же беда. Какое лекарство может решить проблему?
board625 вне форума   Ответить с цитированием
Старый 20.12.2017, 12:29   #537
board625
Новичок
 
Регистрация: 28.12.2011
Сообщений: 15
Сказал(а) спасибо: 5
Поблагодарили 0 раз(а) в 0 сообщениях
board625 пока не определено
По умолчанию

Цитата:
Сообщение от EritikWoW Посмотреть сообщение
8.3.10.2699 - полет нормальный на всех конфигурациях ! BuhNat а вам советую попробовать 1. отключить антивирус (т.к. конфигурации ломаные антивирус может блочить) 2. (если не поможет) Снести под чистую старую(ые) платформы... и почистить все следы присутствия 1С на ПК и поставить новую ! + не уверен конечно но для некоторых надо указывать фактическое использование 8.3 [Ссылки доступны только зарегистрированным пользователям . Регистрируйся тут...] 3. В конфигураторе посмотреть [Ссылки доступны только зарегистрированным пользователям . Регистрируйся тут...] и поиграться с настройками.... 4. Если не помогло вызывать мастера ! =)

P.S. При обновлении конфигурации в инфорации об обновлении, пишется под каким релизом платформы база работает и в каком режиме совместимости !
В базовой версии свойства конфигурации не редактируются. проблема не решена.
board625 вне форума   Ответить с цитированием
Старый 20.12.2017, 20:35   #538
EritikWoW
Пользователь
 
Регистрация: 09.04.2013
Сообщений: 57
Сказал(а) спасибо: 10
Поблагодарили 31 раз(а) в 14 сообщениях
EritikWoW пока не определено
По умолчанию

Цитата:
Сообщение от board625 Посмотреть сообщение
В базовой версии свойства конфигурации не редактируются. проблема не решена.
редактируются.. только надо включить поддержку с возможностью редактирования

В режиме Конфигуратор: Конфигурация - Поддержка - Настройка поддержки... - Включить возможность изменения.

Последний раз редактировалось EritikWoW; 20.12.2017 в 20:45.
EritikWoW вне форума   Ответить с цитированием
Старый 24.12.2017, 18:43   #539
BuhNat
Новичок
 
Регистрация: 08.03.2014
Сообщений: 4
Сказал(а) спасибо: 4
Поблагодарили 0 раз(а) в 0 сообщениях
BuhNat пока не определено
По умолчанию

Здравствуйте!Неужели такая проблема только у меня ? Снесла все версии платформ ,загрузила нофую конфигурацию,скопировала туда базу.Все-равно "Обнаруженоо нарушение целостности системы.Через конфигуратор не поняла что там надо справить после редактирования.Проблема именно с платформой .Помогите пож-ста ! А вот это я прочитала на других сайтах?Ошибка может быть связана с обновлением платформы 1с. Есть информация, что в последних версиях платформы 1с ввела механизм для проверки целостности своих файлов (это сделать легко, ведь все они подписываются электронной подписью).

И если используется активатор, взломщик или другой способ обойти проверку лицензии - получаем вот такой результат.Вот оказывается в чем причина,и как с этим справиться ?

Последний раз редактировалось BuhNat; 24.12.2017 в 19:03.
BuhNat вне форума   Ответить с цитированием
Старый 25.12.2017, 07:00   #540
Tyler
Новичок
 
Аватар для Tyler
 
Регистрация: 16.02.2017
Сообщений: 4
Сказал(а) спасибо: 1
Поблагодарили 0 раз(а) в 0 сообщениях
Tyler пока не определено
По умолчанию

Здравствуйте. Либо использовать платформу 8.3.10.2667 или более ранние, либо использовать лицензию
Tyler вне форума   Ответить с цитированием
Ответ


Здесь присутствуют: 1 (пользователей: 0 , гостей: 1)
 
Опции темы

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
1С:Предприятие для Украины (общие вопросы-ответы, обсуждения) admin 1C: Предприятие + конфигурации для Украины 5913 Сегодня 20:03
1С:Предприятие 7.х для России! Общие Вопросы-Ответы, Обсуждения! vd21 1C: Предприятие + конфигурации 7.7 135 27.09.2017 10:49
1с: Предприятие 8.1 (Общие Вопросы-Ответы, Обсуждения) natadizain 1C: Предприятие + конфигурации 8.1 18 23.07.2016 14:36
Обновление 1.2.6. и устаревшая платформа. Igriks 1C: Предприятие + конфигурации для Украины 2 14.02.2012 12:00


Текущее время: 23:49. Часовой пояс GMT +1.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, vBulletin Solutions, Inc. Перевод: zCarot

Яндекс.Метрика